<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>La Jefatura de Deportes y Turismo informa: | Capitán Sarmiento</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/lib/css/A.reset.css+defaults.css,Mcc.3QBon3EA9R.css.pagespeed.cf.ngbZWUYn2D.css" type="text/css" media="screen, projection"/>

<!--[if lt IE 8]><link rel="stylesheet" href="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/A.style.css.pagespeed.cf.c3S0RtfQG4.css" type="text/css" media="screen, projection"/>


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Jefatura de Deportes y Turismo informa: - Capitán Sarmiento"/>
<meta property="og:description" content="Que el pasado fin de semana en el primer encuentro de Food Trucks desde esta jefatura se estuvo haciendo promoción y difusión de nuestra ciudad y en especial el Encuentro Nacional de Artesanos «CAHUANE» los días 12,13, 14 y 15 de marzo del 2020 en compañía de la Reina Nacional de Cahuane y la Primera"/>
<meta property="og:url" content="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/"/>
<meta property="og:site_name" content="Capitán Sarmiento"/>
<meta property="article:section" content="Cahuané"/>
<meta property="article:published_time" content="2019-12-23T10:19:10-03:00"/>
<meta property="og:image" content="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="720"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Capitán Sarmiento &raquo; La Jefatura de Deportes y Turismo informa: RSS de los comentarios" href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infosarmiento.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='batch_css-css' media='all'>.nav-pages{margin-top:10px;font-weight:bold;text-align:right;text-decoration:none}.page-numbers{letter-spacing:5px;text-decoration:none}.next,.prev{text-decoration:none;padding-left:5px;padding-right:5px;text-decoration:none}.ret_table{width:100%;border:solid #000 1px}.t_left{text-align:left}div.actions{margin-top:10px}input[title]{cursor:help}</style>
<link rel='stylesheet' id='awesome-weather-css' href='http://www.infosarmiento.com.ar/wp-content/plugins/awesome-weather/A.awesome-weather.css,qver=4.7.16.pagespeed.cf.SotEGrN28R.css' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.16' type='text/css' media='all'/>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.infosarmiento.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='social-logos-css' href='http://www.infosarmiento.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.HlAnvqp_mu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.infosarmiento.com.ar/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.5.pagespeed.cf.WdRe8hlXQ8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flare-css' href='http://www.infosarmiento.com.ar/wp-content/plugins/flare/css/A.flare.css,qver=1.2.7.pagespeed.cf.hiA6EMDNbd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='flare-oswald-font-css' href='http://fonts.googleapis.com/css?family=Oswald%3A700%3Alatin&#038;text=1234567890MK.&#038;ver=1.2.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.infosarmiento.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_batchmove,_js,_batch.js,qver==4.7.16+wp-content,_themes,_TheNewsPaper,_lib,_js,_superfish.js,qver==4.7.16+wp-content,_themes,_TheNewsPaper,_lib,_js,_jquery.mobilemenu.js,qver==4.7.16.pagespeed.jc.6-PWPfkt9Y.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_WtFSAEqvg2);</script>
<script>eval(mod_pagespeed_cltzMYIW8o);</script>
<script>eval(mod_pagespeed_JuYKTI$Kcf);</script>
<link rel='https://api.w.org/' href='http://www.infosarmiento.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infosarmiento.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infosarmiento.com.ar/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='http://wp.me/p5395y-4OX'/>
<link rel="alternate" type="application/json+oembed" href="http://www.infosarmiento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.infosarmiento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.infosarmiento.com.ar/wp-content/uploads/2017/01/favicon.gif.pagespeed.ce.j61fWOLiza.gif" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Capitán Sarmiento RSS Feed" href="http://www.infosarmiento.com.ar/feed/"/>
<link rel="pingback" href="http://www.infosarmiento.com.ar/xmlrpc.php"/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff;background-image:url(http://www.capitansarmiento.com/wp-content/uploads/2014/09/D4D4D4-0.15.png);background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style>

</head>

<body class="post-template-default single single-post postid-18535 single-format-standard custom-background">

<div id="container">

    <div class="clearfix">
        			<div class="menu-primary-container"><ul id="menu-top-menu" class="menus menu-primary"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.capitansarmiento.com">Home</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="http://www.infosarmiento.com.ar/contactanos/">Contactanos</a></li>
</ul></div>              <!--.primary menu--> 	
                
        <div id="top-social-profiles">
                        <ul class="widget-container"><li class="social-profiles-widget">
            <a href="https://twitter.com/CapSarWeb" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xtwitter.png.pagespeed.ic.h07iObx7uQ.png"/></a><a href="https://www.facebook.com/capitansarmiento" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xfacebook.png.pagespeed.ic.6-2JrOrBlV.png"/></a><a href="https://plus.google.com/104944649922717746853" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xgplus.png.pagespeed.ic.u2GpfY1xpf.png"/></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xlinkedin.png.pagespeed.ic.p8yF8ghYZW.png"/></a><a href="http://www.infosarmiento.com.ar/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xrss.png.pagespeed.ic.l6Ac6tLAuq.png"/></a><a href="http://www.infosarmiento.com.ar/contactanos/" target="_blank"><img title="Contacto" alt="Contacto" src="http://www.infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/social-profiles/xemail.png.pagespeed.ic.AXNCtbdAe9.jpg"/></a>            </li></ul>
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.infosarmiento.com.ar"><img src="http://www.infosarmiento.com.ar/wp-content/uploads/2017/01/xlogois2.jpg.pagespeed.ic.nyjjm_CjQ6.jpg" alt="Capitán Sarmiento" title="Capitán Sarmiento"/></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="cont_bd63ea379e8654919197953d7bc3bdbf">
  <span id="h_bd63ea379e8654919197953d7bc3bdbf"></span>
  <script type="text/javascript" src="http://www.tiempo.com/wid_loader/bd63ea379e8654919197953d7bc3bdbf"></script>
</div> 
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-menu" class="menus menu-secondary"><li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105"><a href="http://www.infosarmiento.com.ar"><img title="Home" src="http://infosarmiento.com.ar/wp-content/themes/TheNewsPaper/images/sol.png" < a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.infosarmiento.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="http://www.infosarmiento.com.ar/interes-general/">Interés General</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.infosarmiento.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://www.infosarmiento.com.ar/bomberos-cat/">Bomberos</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="http://www.infosarmiento.com.ar/cahuane/">Cahuané</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.infosarmiento.com.ar/turismo/">Turismo</a></li>
<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://www.infosarmiento.com.ar/inmobiliarias/">Inmobiliarias</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-18535 type-post status-publish format-standard has-post-thumbnail hentry category-cahuane category-destacadas category-interes-general" id="post-18535">
    
        <div class="postmeta-primary">
    
            <span class="meta_date">23 diciembre 2019</span>
           &nbsp; <span class="meta_categories"><a href="http://www.infosarmiento.com.ar/cahuane/" rel="category tag">Cahuané</a>, <a href="http://www.infosarmiento.com.ar/destacadas/" rel="category tag">Destacadas</a>, <a href="http://www.infosarmiento.com.ar/interes-general/" rel="category tag">Interés General</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/#respond"></a></span> 
        </div>
        
        <h2 class="title">La Jefatura de Deportes y Turismo informa:</h2>
        
        <div class="entry clearfix">
            
            <img width="400" height="300" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/400x300x79867801_1404147936412064_3293708894865457152_o.jpg.pagespeed.ic.ioCUhyTJIZ.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x79867801_1404147936412064_3293708894865457152_o.jpg.pagespeed.ic.ONugfhJNWW.jpg 960w, http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x79867801_1404147936412064_3293708894865457152_o-300x225.jpg.pagespeed.ic.5CbIl5EcbQ.jpg 300w, http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x79867801_1404147936412064_3293708894865457152_o-768x576.jpg.pagespeed.ic.5gPV5jCYzO.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="18536" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/79867801_1404147936412064_3293708894865457152_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="79867801_1404147936412064_3293708894865457152_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o.jpg"/>            
            <div class="flare-horizontal flare-backgroundcolor-light enablehumbleflare flare-hidden" data-humbleflarecount="2">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><p>Que el pasado fin de semana en el primer encuentro de Food Trucks desde esta jefatura se estuvo haciendo promoción y difusión de nuestra ciudad y en especial el Encuentro Nacional de Artesanos «CAHUANE» los días 12,13, 14 y 15 de marzo del 2020 en compañía de la Reina Nacional de Cahuane y la Primera princesa.</p>

		<style type='text/css'>#gallery-1{margin:auto}#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:33%}#gallery-1 img{border:2px solid #cfcfcf}#gallery-1 .gallery-caption{margin-left:0}</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.infosarmiento.com.ar\/la-jefatura-deportes-turismo-informa\/"}' id='gallery-1' class='gallery galleryid-18535 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80336729_1404147803078744_5290772849605214208_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80336729_1404147803078744_5290772849605214208_o-175x175.jpg.pagespeed.ic.OttlnRpCgz.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18540" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80336729_1404147803078744_5290772849605214208_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80336729_1404147803078744_5290772849605214208_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80336729_1404147803078744_5290772849605214208_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80336729_1404147803078744_5290772849605214208_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80336729_1404147803078744_5290772849605214208_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/79867801_1404147936412064_3293708894865457152_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x79867801_1404147936412064_3293708894865457152_o-175x175.jpg.pagespeed.ic.IpwPcnsQNZ.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18536" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/79867801_1404147936412064_3293708894865457152_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="79867801_1404147936412064_3293708894865457152_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79867801_1404147936412064_3293708894865457152_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80428310_1404148346412023_8894368745888153600_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80428310_1404148346412023_8894368745888153600_o-175x175.jpg.pagespeed.ic.3nF73ZaS4T.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18542" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80428310_1404148346412023_8894368745888153600_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80428310_1404148346412023_8894368745888153600_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80428310_1404148346412023_8894368745888153600_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80428310_1404148346412023_8894368745888153600_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80428310_1404148346412023_8894368745888153600_o.jpg"/></a>
			</dt></dl><br style="clear: both"/><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80344990_1404148119745379_2402755832396644352_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80344990_1404148119745379_2402755832396644352_o-175x175.jpg.pagespeed.ic.2_o64z7uHH.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18541" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80344990_1404148119745379_2402755832396644352_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80344990_1404148119745379_2402755832396644352_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80344990_1404148119745379_2402755832396644352_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80344990_1404148119745379_2402755832396644352_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80344990_1404148119745379_2402755832396644352_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81280300_1404148199745371_7087192884511768576_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x81280300_1404148199745371_7087192884511768576_o-175x175.jpg.pagespeed.ic.nfI3qRne1B.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18546" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81280300_1404148199745371_7087192884511768576_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81280300_1404148199745371_7087192884511768576_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81280300_1404148199745371_7087192884511768576_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81280300_1404148199745371_7087192884511768576_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81280300_1404148199745371_7087192884511768576_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81202109_1404148423078682_8945279836515991552_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x81202109_1404148423078682_8945279836515991552_o-175x175.jpg.pagespeed.ic.fg4Kq05kAJ.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18545" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81202109_1404148423078682_8945279836515991552_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81202109_1404148423078682_8945279836515991552_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81202109_1404148423078682_8945279836515991552_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81202109_1404148423078682_8945279836515991552_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81202109_1404148423078682_8945279836515991552_o.jpg"/></a>
			</dt></dl><br style="clear: both"/><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80332354_1404148166412041_3199288144851632128_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80332354_1404148166412041_3199288144851632128_o-175x175.jpg.pagespeed.ic.nw0R-whYB_.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18539" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80332354_1404148166412041_3199288144851632128_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80332354_1404148166412041_3199288144851632128_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80332354_1404148166412041_3199288144851632128_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80332354_1404148166412041_3199288144851632128_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80332354_1404148166412041_3199288144851632128_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81121812_1404148369745354_2591927555279814656_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x81121812_1404148369745354_2591927555279814656_o-175x175.jpg.pagespeed.ic.ZmABL5oxV8.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18544" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/81121812_1404148369745354_2591927555279814656_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81121812_1404148369745354_2591927555279814656_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="81121812_1404148369745354_2591927555279814656_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81121812_1404148369745354_2591927555279814656_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/81121812_1404148369745354_2591927555279814656_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80671817_1404148279745363_8760638333467492352_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80671817_1404148279745363_8760638333467492352_o-175x175.jpg.pagespeed.ic.YtAc-kQFSS.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18543" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80671817_1404148279745363_8760638333467492352_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80671817_1404148279745363_8760638333467492352_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80671817_1404148279745363_8760638333467492352_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80671817_1404148279745363_8760638333467492352_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80671817_1404148279745363_8760638333467492352_o.jpg"/></a>
			</dt></dl><br style="clear: both"/><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80293853_1404147993078725_4601150923211800576_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x80293853_1404147993078725_4601150923211800576_o-175x175.jpg.pagespeed.ic.egT21mgG6P.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18538" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/80293853_1404147993078725_4601150923211800576_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80293853_1404147993078725_4601150923211800576_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80293853_1404147993078725_4601150923211800576_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80293853_1404147993078725_4601150923211800576_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/80293853_1404147993078725_4601150923211800576_o.jpg"/></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/79936337_1404148023078722_2724543556831150080_o/'><img width="175" height="175" src="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/x79936337_1404148023078722_2724543556831150080_o-175x175.jpg.pagespeed.ic.vCf_ZRR3E7.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="18537" data-permalink="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/79936337_1404148023078722_2724543556831150080_o/" data-orig-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79936337_1404148023078722_2724543556831150080_o.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="79936337_1404148023078722_2724543556831150080_o" data-image-description="" data-medium-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79936337_1404148023078722_2724543556831150080_o-300x225.jpg" data-large-file="http://www.infosarmiento.com.ar/wp-content/uploads/2019/12/79936337_1404148023078722_2724543556831150080_o.jpg"/></a>
			</dt></dl>
			<br style='clear: both'/>
		</div>

<p>&nbsp;</p>
<div class="flare-horizontal flare-position-bottom flare-backgroundcolor-light enablehumbleflare" data-humbleflarecount="2">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-square-flat-nostroke first" style="background-color:#00aced;z-index:5">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;https://twitter.com/share&quot; class=&quot;twitter-share-button&quot;  &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-square-flat-nostroke" style="background-color:#0b59aa;z-index:4">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:21px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-square-flat-nostroke" style="background-color:#d84d2f;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="linkedin" class="flare-button button-type-linkedin flare-iconstyle-square-flat-nostroke" style="background-color:#0375b3;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">LinkedIn</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-linkedin">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;script src=&quot;//platform.linkedin.com/in.js&quot; type=&quot;text/javascript&quot;&gt;&lt;/script&gt;&lt;script type=&quot;IN/Share&quot; data-counter=&quot;right&quot;&gt;&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="email" class="flare-button button-type-email flare-iconstyle-square-flat-nostroke last" style="background-color:#f2d446;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Email</span>
            </span>
        </span>
        <span class="flare-button-count">--</span>
            
        <span class="flare-flyout flare-flyout-email">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;mailto:?body=Mira%20este%20articulo%20en%20Capit%C3%A1n%20Sarmiento%3A%0D%0A%0D%0ALa%20Jefatura%20de%20Deportes%20y%20Turismo%20informa%3A%0D%0Ahttp%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&amp;subject=Mira%20este%20art%C3%ADculo%20en%20Capit%C3%A1n%20Sarmiento&quot; title=&quot;Email to a friend&quot; target=&quot;_blank&quot;&gt;Email to a friend&lt;/a&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18535" class="share-facebook sd-button share-icon no-text" href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18535" class="share-twitter sd-button share-icon no-text" href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18535" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.infosarmiento.com.ar/la-jefatura-deportes-turismo-informa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Capitan Sarmiento -->
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6813974753575774" data-ad-slot="5180420298"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>   
    
        </div>

         
        
    
    </div><!-- Post ID 18535 -->
    
           
        
    
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-jefatura-deportes-turismo-informa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=74631604&#038;postid=18535&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=a6b4437c89198dc46872f82c519457b25a5d38a0#parent=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li id="search-8" class="widget widget_search"><h3 class="widgettitle">Busqueda</h3> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://www.infosarmiento.com.ar/"> 
        <input type="text" value="Search" name="s" id="s" onblur="if (this.value == '')  {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}"/>
    </form>
</div><!-- #search --></li></ul><ul class="widget-container"><li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/capitansarmiento" data-width="300" data-height="230" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitansarmiento"><a href="https://www.facebook.com/capitansarmiento"></a></blockquote></div>
		</div>
		</li></ul>        <ul class="widget-container"><li class="comments-widget">
         <h3 class="widgettitle">Últimos comentarios</h3>             <ul>
                                        <li class="clearfix">
                                                                <a href="http://www.infosarmiento.com.ar/arrecifes-se-inaugura-tramo-la-autopista-8/#comment-170" title="Arrecifes: se inaugura un tramo de la Autopista 8"><img class="comments-widget-avatar alignleft" src="http://www.gravatar.com/avatar.php?gravatar_id=444b8de4268a514c12ad2d7d8dc902f4&amp;size=32"/></a> 
                                    <div class="comments-widget-entry">
                                                                                <a href="http://www.infosarmiento.com.ar/arrecifes-se-inaugura-tramo-la-autopista-8/#comment-170" class="comments-widget-author">Francisco López</a>: Excelente gestión,excelente trabajo lo que se hech 
                                            <a href="http://www.infosarmiento.com.ar/arrecifes-se-inaugura-tramo-la-autopista-8/#comment-170" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                                                                <a href="http://www.infosarmiento.com.ar/programa-nacional-de-tenencia-responsable-de-perros-y-gatos/#comment-169" title="Programa Nacional de Tenencia Responsable de Perros y Gatos"><img class="comments-widget-avatar alignleft" src="http://www.gravatar.com/avatar.php?gravatar_id=be77018af2f53128824cd7ceedf35db5&amp;size=32"/></a> 
                                    <div class="comments-widget-entry">
                                                                                <a href="http://www.infosarmiento.com.ar/programa-nacional-de-tenencia-responsable-de-perros-y-gatos/#comment-169" class="comments-widget-author">Graciela</a>: Como tengo que sacar turno para operar una puerta  
                                            <a href="http://www.infosarmiento.com.ar/programa-nacional-de-tenencia-responsable-de-perros-y-gatos/#comment-169" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                                                                <a href="http://www.infosarmiento.com.ar/macri-vidal-ganaron-nuestra-ciudad/#comment-168" title="Macri y Vidal, ganaron en nuestra ciudad"><img class="comments-widget-avatar alignleft" src="http://www.gravatar.com/avatar.php?gravatar_id=f4a125cf1478a053fc7082d45e2ad28f&amp;size=32"/></a> 
                                    <div class="comments-widget-entry">
                                                                                <a href="http://www.infosarmiento.com.ar/macri-vidal-ganaron-nuestra-ciudad/#comment-168" class="comments-widget-author">Luis Enrique Recayte</a>: No esta dicha la ultima palabra...o todos los de c 
                                            <a href="http://www.infosarmiento.com.ar/macri-vidal-ganaron-nuestra-ciudad/#comment-168" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                                                                <a href="http://www.infosarmiento.com.ar/parte-prensa-policial-87/#comment-167" title="Parte de Prensa Policial"><img class="comments-widget-avatar alignleft" src="http://www.gravatar.com/avatar.php?gravatar_id=6df4ddc73f3c9447fd38b0f43d3a550a&amp;size=32"/></a> 
                                    <div class="comments-widget-entry">
                                                                                <a href="http://www.infosarmiento.com.ar/parte-prensa-policial-87/#comment-167" class="comments-widget-author">iGNACIO</a>: MAMADERA ¡¡¡ COMO ESTA LA DROGA EN ESTE LINDO PUEB 
                                            <a href="http://www.infosarmiento.com.ar/parte-prensa-policial-87/#comment-167" class="comments-widget-more">»</a>                                    </div>                        </li>
                                            <li class="clearfix">
                                                                <a href="http://www.infosarmiento.com.ar/ostoich-exige-la-renuncia-pinedo-acompanar-la-candidatura-duranona/#comment-166" title="Ostoich exige la renuncia de Pinedo para acompañar la candidatura de Durañona"><img class="comments-widget-avatar alignleft" src="http://www.gravatar.com/avatar.php?gravatar_id=6ab5604df87795037dc366e2a72d7cd9&amp;size=32"/></a> 
                                    <div class="comments-widget-entry">
                                                                                <a href="http://www.infosarmiento.com.ar/ostoich-exige-la-renuncia-pinedo-acompanar-la-candidatura-duranona/#comment-166" class="comments-widget-author">Mabel Susana Valeria</a>: Estas personas se pelean así por un puesto para sa 
                                            <a href="http://www.infosarmiento.com.ar/ostoich-exige-la-renuncia-pinedo-acompanar-la-candidatura-duranona/#comment-166" class="comments-widget-more">»</a>                                    </div>                        </li>
                                </ul>
        </li></ul>
     <ul class="widget-container"><li id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CapitanSarmiento derecha -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6813974753575774" data-ad-slot="2028477496"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</li></ul><ul class="widget-container"><li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">Encuesta</h3><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="99b56d8565"/></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2"/></p>
		<p style="text-align: center;"><strong>¿Cuál crees que es la solución a la inseguridad?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6"/> <label for="poll-answer-6">Mano dura</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7"/> <label for="poll-answer-7">Educacion</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8"/> <label for="poll-answer-8">Mejores jueces</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.infosarmiento.com.ar/wp-content/plugins/wp-polls/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div>
</li></ul><ul class="widget-container"><li id="text-6" class="widget widget_text"><h3 class="widgettitle">Abogados</h3>			<div class="textwidget"><a title="Abogados - Estúdio Jurídico Paday Bermúdez" href="http://www.capitansarmiento.com/abogados-estudio-juridico-paday-bermuddez/"><img class="alignnone" src="http://www.capitansarmiento.com/wp-content/uploads/2014/09/estudiojuridico.jpg" alt="Estudio Jurídico" width="300" height="250"/></a></div>
		</li></ul>            <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Redes Sociales</h3> <a href="https://twitter.com/CapSarWeb" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/twitter.png"/></a><a href="http://facebook.com/capitansarmiento" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/facebook.png"/></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/gplus.png"/></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/linkedin.png"/></a><a href="http://www.capitansarmiento.com/?feed=rss2" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/rss.png"/></a><a href="http://www.capitansarmiento.com/contactanos/" target="_blank"><img title="Email" alt="Email" src="http://www.capitansarmiento.com/wp-content/themes/TheNewsPaper/images/social-profiles/email.png"/></a>            </li></ul>
            <ul class="widget-container"><li id="text-9" class="widget widget_text">			<div class="textwidget"><a title="Capitan Sarmiento" href="http://www.capitansarmiento.com">Capitan Sarmiento</a> - <a title="Sarmiento Diario" href="http://www.capitansarmiento.com">Sarmiento Diario</a></div>
		</li></ul>    
</div><!-- #sidebar-primary -->        
                
    </div><!-- #main -->
    
﻿    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            		<ul class="widget-container"><li id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widgettitle">Ultimas Noticias</h3>		<ul>
					<li>
				<a href="http://www.infosarmiento.com.ar/se-viene-torneo-municipal-futbol-verano-2020/">Se viene el Torneo Municipal de Fútbol de Verano 2020</a>
							<span class="post-date">20 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/intendente-javier-iguacel-cambia-multas-transito-trabajo-comunitario/">El Intendente Javier Iguacel cambia multas de tránsito por trabajo comunitario</a>
							<span class="post-date">19 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/parte-prensa-policial-100/">Parte de Prensa Policial</a>
							<span class="post-date">17 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/asumieron-las-nuevas-autoridades/">Asumieron las nuevas autoridades</a>
							<span class="post-date">11 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/hoy-asumen-las-nuevas-autoridades-municipales/">Hoy asumen las nuevas autoridades Municipales</a>
							<span class="post-date">10 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/s-d-areco-siguio-derecho-boulevard-cayo-auto-al-rio/">S.A.D.Areco: Siguió derecho por el boulevard y cayó con el auto al río</a>
							<span class="post-date">9 diciembre 2019</span>
						</li>
					<li>
				<a href="http://www.infosarmiento.com.ar/1000-pollos-una-vez-mas/">1000 pollos una vez mas</a>
							<span class="post-date">3 diciembre 2019</span>
						</li>
				</ul>
		</li></ul>		        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Secciones</h3>		<ul>
	<li class="cat-item cat-item-31"><a href="http://www.infosarmiento.com.ar/bomberos-cat/" title="Noticias de las salidas de Bomberos de Captán Sarmiento, información de Bomberos Voluntario, incendios, accidentes, etc.">Bomberos</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.infosarmiento.com.ar/cahuane/" title="Encuentro Nacional De Artesanías Cahuané. Feria de Artesanos. Actividades y talleres, Espectáulos, grilla de artistas, noticias, fotos  videos. Encuentro anual de Jóvenes Artesanos">Cahuané</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.infosarmiento.com.ar/cultura/" title="Noticias de Cultura. Eventos, talleres, ferias. Información de la secretaría de Cultura y Deportes de la municipalidad.">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.infosarmiento.com.ar/deportes/" title="Noticias de deportes. Fútbol, basquet, turf, etc. Eventos deportivos. Liga de Fútbol, liga de areco, liga de arrecifes. Información de la secretaría de Deporte y Cultura">Deportes</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.infosarmiento.com.ar/destacadas/" title="Noticias destacadas de Capitán Sarmiento">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.infosarmiento.com.ar/inmobiliarias/" title="Inmobiliarias en Capitán Sarmiento y la zona. Venta de campos. Casas en venta. Lotes y loteos. Compra de inmuebles y oportunidades">Inmobiliarias en Capitán Sarmiento</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.infosarmiento.com.ar/interes-general/" title="Noticias de Interés General, eventos, actividades, primicias, noticias de ultimo momento, etc. información de la Municipalidad de Capitán Sarmiento">Interés General</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.infosarmiento.com.ar/policiales/" title="Noticias policiales de Capitán Sarmiento, San Antonio de Areco y Arrecifes. Información de robos, allanamientos, operativos, secuestros, partes de prensa policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.infosarmiento.com.ar/politica/" title="Noticias relacionadas con la actividad política de Capitán Sarmiento. Partidos políticos, elecciones, actividad del intendente, etc">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.infosarmiento.com.ar/turismo/" title="Información turística de Capitán Sarmiento. Lugares para visitar, actividades, alojamientos, hoteles, estancias, fotos, cómo llegar. Dirección de Turismo">Turismo</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.infosarmiento.com.ar/zonales/" title="Noticias de San Antonio de Areco, Arrecifes, Carmen de Areco, Salto y ciudades cercanas a la zona de Capitán Sarmiento">Zonales</a>
</li>
		</ul>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="text-8" class="widget widget_text">			<div class="textwidget"><a title="MaAsp Diseño Web" href="http://www.maasp.com.ar" target="_blank"><img class="alignnone" src="http://www.capitansarmiento.com/maasp.jpg" alt="" width="300" height="175"/></a></div>
		</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
            InfoSarmiento.com.ar - El sitio web de Capitán Sarmiento, diario, noticias. Todos los derechos reservados 
        </div>
        
   
        <div id="credits">Sitio dise&ntilde;ado por <a href="http://www.infosarmiento.com.ar/"><strong>MaAsp</strong></a> | Marketing Online y Soluciones Web</div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!--[if IE]><style type="text/css">.flare-flyout{visibility:visible;}</style><![endif]--><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="http://www.infosarmiento.com.ar/wp-content/plugins/flare/css/flare.ie.css" /><![endif]--><div class="flare-vertical flare-backgroundcolor-light flare-left enablehumbleflare closablevertical" data-humbleflarecount="2">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-square-flat-nostroke first" style="background-color:#00aced;z-index:5">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;http://twitter.com/share&quot; class=&quot;twitter-share-button&quot; data-count=&quot;vertical&quot;  &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-square-flat-nostroke" style="background-color:#0b59aa;z-index:4">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=65&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:50px; height:65px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-square-flat-nostroke" style="background-color:#d84d2f;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone size=&quot;tall&quot;&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="linkedin" class="flare-button button-type-linkedin flare-iconstyle-square-flat-nostroke" style="background-color:#0375b3;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">LinkedIn</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-linkedin">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;script src=&quot;//platform.linkedin.com/in.js&quot; type=&quot;text/javascript&quot;&gt;&lt;/script&gt;&lt;script type=&quot;IN/Share&quot; data-counter=&quot;top&quot;&gt;&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="email" class="flare-button button-type-email flare-iconstyle-square-flat-nostroke last" style="background-color:#f2d446;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Email</span>
            </span>
        </span>
        <span class="flare-button-count">--</span>
            
        <span class="flare-flyout flare-flyout-email">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;mailto:?body=Mira%20este%20articulo%20en%20Capit%C3%A1n%20Sarmiento%3A%0D%0A%0D%0ALa%20Jefatura%20de%20Deportes%20y%20Turismo%20informa%3A%0D%0Ahttp%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&amp;subject=Mira%20este%20art%C3%ADculo%20en%20Capit%C3%A1n%20Sarmiento&quot; title=&quot;Email to a friend&quot; target=&quot;_blank&quot;&gt;Email to a friend&lt;/a&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><script type="text/javascript">var __flare_count_url="http://www.infosarmiento.com.ar/wp-admin/admin-ajax.php?action=flare_get_counts&url=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F&post_id=18535&_wpnonce=23e78f2c2c";</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.infosarmiento.com.ar\/la-jefatura-deportes-turismo-informa\/":18535};</script>
<script type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.infosarmiento.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.infosarmiento.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="http://www.infosarmiento.com.ar/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==4.7.16+wp-includes,_js,_hoverIntent.min.js,qver==1.8.1.pagespeed.jc.WF4q5x1vuR.js"></script><script>eval(mod_pagespeed_CpuuGAm4lX);</script>
<script>eval(mod_pagespeed_ednwJtupre);</script>
<script type='text/javascript'>//<![CDATA[
var jpfbembed={"appid":"249643311490","locale":"es_ES"};
//]]></script>
<script src="http://www.infosarmiento.com.ar/wp-content,_plugins,_jetpack,__inc,_facebook-embed.js+wp-content,_plugins,_flare,_js,_flare.dev.js,qver==1.2.7+wp-includes,_js,_wp-embed.min.js,qver==4.7.16+wp-content,_plugins,_jetpack,__inc,_spin.js,qver==1.3+wp-content,_plugins,_jetpack,__inc,_jquery.spin.js,qver==1.3.pagespeed.jc.cdVFNuA6zp.js"></script><script>eval(mod_pagespeed_V7T$OPuB0M);</script>
<script>eval(mod_pagespeed_MwMkOkUPZ9);</script>
<script>eval(mod_pagespeed_8mF2UCGUko);</script>
<script>eval(mod_pagespeed__keGBPiSLT);</script>
<script>eval(mod_pagespeed_f6RAnKRbXL);</script>
<script type='text/javascript'>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.infosarmiento.com.ar\/wp-admin\/admin-ajax.php","nonce":"6b52d265c4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.infosarmiento.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js,qver=20160325.pagespeed.jm.jrGZxxPKtM.js'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,qver=4.5.pagespeed.jm.d8aPneVNA3.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=74631604&postid=18535&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=a6b4437c89198dc46872f82c519457b25a5d38a0#parent=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=74631604&postid=18535&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=a6b4437c89198dc46872f82c519457b25a5d38a0#parent=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fla-jefatura-deportes-turismo-informa%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201952.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.5',blog:'74631604',post:'18535',tz:'-3',srv:'www.infosarmiento.com.ar'}]);_stq.push(['clickTrackerInit','74631604','18535']);</script>

<script type='text/javascript'>//<![CDATA[
jQuery.noConflict();jQuery(function(){jQuery('ul.menu-primary').superfish({animation:{opacity:'show'},autoArrows:true,dropShadows:false,speed:200,delay:800});});jQuery('.menu-primary-container').mobileMenu({defaultText:'Menu',className:'menu-primary-responsive',containerClass:'menu-primary-responsive-container',subMenuDash:'&ndash;'});jQuery(function(){jQuery('ul.menu-secondary').superfish({animation:{opacity:'show'},autoArrows:true,dropShadows:false,speed:200,delay:800});});jQuery('.menu-secondary-container').mobileMenu({defaultText:'Navegación',className:'menu-secondary-responsive',containerClass:'menu-secondary-responsive-container',subMenuDash:'&ndash;'});
//]]></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.infosarmiento.com.ar @ 2019-12-23 11:14:16 by W3 Total Cache -->