<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano &#8211; InfoSarmiento</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoSarmiento &raquo; Feed" href="http://www.infosarmiento.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoSarmiento &raquo; Feed de los comentarios" href="http://www.infosarmiento.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoSarmiento &raquo; Comentario Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano del feed" href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infosarmiento.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='batch_css-css'  href='http://www.infosarmiento.com.ar/wp-content/plugins/batchmove/css/batch.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.infosarmiento.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.infosarmiento.com.ar/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.infosarmiento.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.infosarmiento.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.infosarmiento.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.infosarmiento.com.ar/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.infosarmiento.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.infosarmiento.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/plugins/batchmove/js/batch.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.infosarmiento.com.ar\/wp-admin\/admin-ajax.php","security":"70dfc696c4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.infosarmiento.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.infosarmiento.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infosarmiento.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='http://www.infosarmiento.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infosarmiento.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infosarmiento.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Javier Iguacel: “se dio un dialogo fructífero con el Ministro de Infraestructura”' href='http://www.infosarmiento.com.ar/javier-iguacel-se-dio-un-dialogo-fructifero-con-el-ministro-de-infraestructura/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.5.10" />
<link rel="canonical" href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/" />
<link rel='shortlink' href='http://www.infosarmiento.com.ar/?p=18779' />
<link rel="alternate" type="application/json+oembed" href="http://www.infosarmiento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fresultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infosarmiento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infosarmiento.com.ar%2Fresultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano%2F&#038;format=xml" />
<link rel="pingback" href="http://www.infosarmiento.com.ar/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano" />
<meta property="og:url" content="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/" />
<meta property="og:description" content="La Jefatura de Deportes y Turismo informa que día viernes 31 de enero del corriente se disputó la 6º fecha del Torneo Municipal de Fútbol de Verano 2020. con los siguientes partidos: ✅1º PARTIDO La…" />
<meta property="article:published_time" content="2020-02-03T15:18:11+00:00" />
<meta property="article:modified_time" content="2020-02-03T15:18:13+00:00" />
<meta property="og:site_name" content="InfoSarmiento" />
<meta property="og:image" content="http://www.infosarmiento.com.ar/wp-content/uploads/2020/01/IMG-20200121-WA0075.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@CapSarWeb" />
<meta name="twitter:text:title" content="Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano" />
<meta name="twitter:image" content="http://www.infosarmiento.com.ar/wp-content/uploads/2020/01/IMG-20200121-WA0075.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- InfoSarmiento Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-18779 single-format-standard custom-background everest-forms-no-js ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunes, febrero 3, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/"
						   title="Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano">Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano</a>
					</li>
									<li>
						<a href="http://www.infosarmiento.com.ar/javier-iguacel-se-dio-un-dialogo-fructifero-con-el-ministro-de-infraestructura/"
						   title="Javier Iguacel: “se dio un dialogo fructífero con el Ministro de Infraestructura”">Javier Iguacel: “se dio un dialogo fructífero con el Ministro de Infraestructura”</a>
					</li>
									<li>
						<a href="http://www.infosarmiento.com.ar/resultados-2o-fecha-del-torneo-municipal-de-basquet/"
						   title="Resultados 2º fecha del Torneo municipal de Basquet">Resultados 2º fecha del Torneo municipal de Basquet</a>
					</li>
									<li>
						<a href="http://www.infosarmiento.com.ar/resultados-2o-fecha-del-torneo-municipal-de-hockey-masculino/"
						   title="Resultados 2º fecha del Torneo Municipal de Hockey Masculino">Resultados 2º fecha del Torneo Municipal de Hockey Masculino</a>
					</li>
									<li>
						<a href="http://www.infosarmiento.com.ar/pergamino-el-posible-caso-de-coronavirus-estaria-descartado/"
						   title="Pergamino: el posible caso de Coronavirus estaría descartado">Pergamino: el posible caso de Coronavirus estaría descartado</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.infosarmiento.com.ar/" title="InfoSarmiento" rel="home">InfoSarmiento</a>
							</h3>
																		<p id="site-description">Diario, Noticias, Turismo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.infosarmiento.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106"><a href="http://www.infosarmiento.com.ar">Inicio</a></li>
<li id="menu-item-18581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18581"><a href="http://www.infosarmiento.com.ar/interes-general/">Interés General</a></li>
<li id="menu-item-18582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18582"><a href="http://www.infosarmiento.com.ar/destacadas/">Destacadas</a></li>
<li id="menu-item-18583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18583"><a href="http://www.infosarmiento.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-18584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18584"><a href="http://www.infosarmiento.com.ar/bomberos-cat/">Bomberos</a></li>
<li id="menu-item-18585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18585"><a href="http://www.infosarmiento.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-18586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18586"><a href="http://www.infosarmiento.com.ar/politica/">Política</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="http://www.infosarmiento.com.ar/contactanos/">Contactanos</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-18779" class="post-18779 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.infosarmiento.com.ar/wp-content/uploads/2020/01/IMG-20200121-WA0075-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.infosarmiento.com.ar/deportes/"  rel="category tag">Deportes</a>&nbsp;<a href="http://www.infosarmiento.com.ar/destacadas/"  rel="category tag">Destacadas</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/" title="12:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-03T12:18:11-03:00">3 febrero 2020</time><time class="updated" datetime="2020-02-03T12:18:13-03:00">3 febrero 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.infosarmiento.com.ar/author/esteban/"
					   title="Esteban">Esteban					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>La Jefatura de Deportes y Turismo informa que día viernes 31 de enero del corriente se disputó la 6º fecha del Torneo Municipal de Fútbol de Verano 2020.<br>
con los siguientes partidos:</p>



<p>✅1º PARTIDO<br>
La Loma (0) VS La Cumparsita (3)<br>
⚽️Gol:<br>
Duarte Nahuel (La Cumparsita)<br>
Pablo Rolla (2)( La Cumparsita)<br>
🔶Amonestado<br>
Mannarino Galo (La Cumparsita)<br>
Gomez Facundo (La Cumparsita)<br>
Piedrabuena Laureano (La Cumparsita)<br>
Rodriguez Ignacio (La Cumparsita)<br>
Trinidad Axel (La Cumparsita)<br>
Rolla Pablo (La Cumparsita)<br>
Ortiz Ferandez Jeremias (La Loma)<br>
Tarelli Renzo (La Loma)<br>
Veloz Matias (La Loma)<br>
Demergasso Diaz Lucas (La Loma)<br>
Vitta Thiago (La Loma)</p>



<p>✅2º PARTIDO<br> Independiente (1) vs Ayacua (1)<br> PENALES<br> Independiente (4) Ayacua(3)<br> ⚽️Gol:<br> Joaquin Sartori(Ayacua)<br> Natan Lopez (independiente)<br> 🔶Amonestado:<br> Cerdeyra Agustin (Ayacua)<br> Piovani Gonzalo (Ayacua)<br> Demergasso Juan (Ayacua)<br> Manzini Ignacio (independiente)<br> Correa Alejo (independiente)<br> 🔴Expulsado:<br> Laurens Federico (Ayacua)<br> Tegaldi Giovani (Ayacua)<br> Natan Lopez (independiente)</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/83903519_1444529495707241_3100587163574599680_o.jpg" alt="" data-id="18780" data-full-url="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/83903519_1444529495707241_3100587163574599680_o.jpg" data-link="http://www.infosarmiento.com.ar/?attachment_id=18780" class="wp-image-18780" srcset="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/83903519_1444529495707241_3100587163574599680_o.jpg 960w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/83903519_1444529495707241_3100587163574599680_o-300x225.jpg 300w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/83903519_1444529495707241_3100587163574599680_o-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84281455_1444529435707247_1939895539143278592_o.jpg" alt="" data-id="18781" data-full-url="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84281455_1444529435707247_1939895539143278592_o.jpg" data-link="http://www.infosarmiento.com.ar/?attachment_id=18781" class="wp-image-18781" srcset="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84281455_1444529435707247_1939895539143278592_o.jpg 960w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84281455_1444529435707247_1939895539143278592_o-300x225.jpg 300w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84281455_1444529435707247_1939895539143278592_o-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84720143_1444529402373917_5815797137996251136_o.jpg" alt="" data-id="18782" data-full-url="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84720143_1444529402373917_5815797137996251136_o.jpg" data-link="http://www.infosarmiento.com.ar/?attachment_id=18782" class="wp-image-18782" srcset="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84720143_1444529402373917_5815797137996251136_o.jpg 960w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84720143_1444529402373917_5815797137996251136_o-300x225.jpg 300w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84720143_1444529402373917_5815797137996251136_o-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84921436_1444529575707233_9010955822116634624_o.jpg" alt="" data-id="18783" data-full-url="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84921436_1444529575707233_9010955822116634624_o.jpg" data-link="http://www.infosarmiento.com.ar/?attachment_id=18783" class="wp-image-18783" srcset="http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84921436_1444529575707233_9010955822116634624_o.jpg 960w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84921436_1444529575707233_9010955822116634624_o-300x225.jpg 300w, http://www.infosarmiento.com.ar/wp-content/uploads/2020/02/84921436_1444529575707233_9010955822116634624_o-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li></ul></figure>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.infosarmiento.com.ar/javier-iguacel-se-dio-un-dialogo-fructifero-con-el-ministro-de-infraestructura/" rel="prev"><span class="meta-nav">&larr;</span> Javier Iguacel: “se dio un dialogo fructífero con el Ministro de Infraestructura”</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.infosarmiento.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='18779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37315b3c0e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Comentarios recientes</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Francisco López</span> en <a href="http://www.infosarmiento.com.ar/arrecifes-se-inaugura-tramo-la-autopista-8/#comment-170">Arrecifes: se inaugura un tramo de la Autopista 8</a></li><li class="recentcomments"><span class="comment-author-link">Graciela</span> en <a href="http://www.infosarmiento.com.ar/programa-nacional-de-tenencia-responsable-de-perros-y-gatos/#comment-169">Programa Nacional de Tenencia Responsable de Perros y Gatos</a></li><li class="recentcomments"><span class="comment-author-link">Luis Enrique Recayte</span> en <a href="http://www.infosarmiento.com.ar/macri-vidal-ganaron-nuestra-ciudad/#comment-168">Macri y Vidal, ganaron en nuestra ciudad</a></li><li class="recentcomments"><span class="comment-author-link">iGNACIO</span> en <a href="http://www.infosarmiento.com.ar/parte-prensa-policial-87/#comment-167">Parte de Prensa Policial</a></li><li class="recentcomments"><span class="comment-author-link">Mabel Susana Valeria</span> en <a href="http://www.infosarmiento.com.ar/ostoich-exige-la-renuncia-pinedo-acompanar-la-candidatura-duranona/#comment-166">Ostoich exige la renuncia de Pinedo para acompañar la candidatura de Durañona</a></li></ul></aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Videos</span></h3>			<div class="textwidget"><iframe src="//www.youtube.com/embed/FYCdtdf7KwU?list=UUp8EHVU-IwWz1OmeIcaVUZQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Secciones</span></h3>		<ul>
				<li class="cat-item cat-item-31"><a href="http://www.infosarmiento.com.ar/bomberos-cat/" title="Noticias de las salidas de Bomberos de Captán Sarmiento, información de Bomberos Voluntario, incendios, accidentes, etc.">Bomberos</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.infosarmiento.com.ar/cahuane/" title="Encuentro Nacional De Artesanías Cahuané. Feria de Artesanos. Actividades y talleres, Espectáulos, grilla de artistas, noticias, fotos  videos. Encuentro anual de Jóvenes Artesanos">Cahuané</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.infosarmiento.com.ar/cultura/" title="Noticias de Cultura. Eventos, talleres, ferias. Información de la secretaría de Cultura y Deportes de la municipalidad.">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.infosarmiento.com.ar/deportes/" title="Noticias de deportes. Fútbol, basquet, turf, etc. Eventos deportivos. Liga de Fútbol, liga de areco, liga de arrecifes. Información de la secretaría de Deporte y Cultura">Deportes</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.infosarmiento.com.ar/destacadas/" title="Noticias destacadas de Capitán Sarmiento">Destacadas</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.infosarmiento.com.ar/inmobiliarias/" title="Inmobiliarias en Capitán Sarmiento y la zona. Venta de campos. Casas en venta. Lotes y loteos. Compra de inmuebles y oportunidades">Inmobiliarias en Capitán Sarmiento</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.infosarmiento.com.ar/interes-general/" title="Noticias de Interés General, eventos, actividades, primicias, noticias de ultimo momento, etc. información de la Municipalidad de Capitán Sarmiento">Interés General</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.infosarmiento.com.ar/policiales/" title="Noticias policiales de Capitán Sarmiento, San Antonio de Areco y Arrecifes. Información de robos, allanamientos, operativos, secuestros, partes de prensa policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.infosarmiento.com.ar/politica/" title="Noticias relacionadas con la actividad política de Capitán Sarmiento. Partidos políticos, elecciones, actividad del intendente, etc">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.infosarmiento.com.ar/turismo/" title="Información turística de Capitán Sarmiento. Lugares para visitar, actividades, alojamientos, hoteles, estancias, fotos, cómo llegar. Dirección de Turismo">Turismo</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.infosarmiento.com.ar/zonales/" title="Noticias de San Antonio de Areco, Arrecifes, Carmen de Areco, Salto y ciudades cercanas a la zona de Capitán Sarmiento">Zonales</a>
</li>
		</ul>
			</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimas Noticias</span></h3>		<ul>
											<li>
					<a href="http://www.infosarmiento.com.ar/resultados-de-la-6o-fecha-del-torneo-municipal-de-futbol-de-verano/" aria-current="page">Resultados de la 6º fecha del Torneo Municipal de Fútbol de Verano</a>
											<span class="post-date">3 febrero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/javier-iguacel-se-dio-un-dialogo-fructifero-con-el-ministro-de-infraestructura/">Javier Iguacel: “se dio un dialogo fructífero con el Ministro de Infraestructura”</a>
											<span class="post-date">3 febrero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/resultados-2o-fecha-del-torneo-municipal-de-basquet/">Resultados 2º fecha del Torneo municipal de Basquet</a>
											<span class="post-date">3 febrero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/resultados-2o-fecha-del-torneo-municipal-de-hockey-masculino/">Resultados 2º fecha del Torneo Municipal de Hockey Masculino</a>
											<span class="post-date">3 febrero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/pergamino-el-posible-caso-de-coronavirus-estaria-descartado/">Pergamino: el posible caso de Coronavirus estaría descartado</a>
											<span class="post-date">31 enero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/__trashed/">2º fecha del Torneo Municipal de Fútbol Femenino 2020</a>
											<span class="post-date">31 enero 2020</span>
									</li>
											<li>
					<a href="http://www.infosarmiento.com.ar/javier-iguacel-le-contesto-a-cristina-kirchner-me-indigna-mucho-lo-de-la-ruta-9/">Javier Iguacel le contestó a Cristina Kirchner: «Me indigna mucho lo de la ruta 9</a>
											<span class="post-date">31 enero 2020</span>
									</li>
					</ul>
		</aside>
	</div>
	


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.infosarmiento.com.ar @ 2020-02-03 13:46:30 by W3 Total Cache
-->